Alle systemen operationeel

Op deze pagina kan je de status van Infowijs services vinden. Onderaan de pagina zijn incidenten en ingeplande werkzaamheden te vinden.

Opgelost
Onze schoolwebsites zijn momenteel verminderd toegankelijk

Begon op
28 januari, 2022 om 01:48
Status
Opgelost na 3 minuten
Getroffen
Schoolwebsites

Invloed

Grote storing
  • Opgelost
    28 januari, 2022 om 01:51

    Dit is een geautomatiseerd bericht. We onderzoeken dit incident en sturen een update zodra er meer over bekend is.

  • Onderzoeken
    28 januari, 2022 om 01:48

    Dit is een geautomatiseerd bericht. We onderzoeken dit incident en sturen een update zodra er meer over bekend is.