Alle systemen operationeel

Op deze pagina kan je de status van Infowijs services vinden. Onderaan de pagina zijn incidenten en ingeplande werkzaamheden te vinden.

Opgelost
Hoy is momenteel verminderd toegankelijk

Begon op
16 juni, 2022 om 21:01
Status
Opgelost na 4 minuten

Invloed

Grote storing
Getroffen
Hoy
  • Opgelost
    16 juni, 2022 om 21:04

    Dit is een geautomatiseerd bericht. We onderzoeken dit incident en sturen een update zodra er meer over bekend is.

  • Onderzoeken
    16 juni, 2022 om 21:01

    Dit is een geautomatiseerd bericht. We onderzoeken dit incident en sturen een update zodra er meer over bekend is.