Alle systemen operationeel

Op deze pagina kan je de status van Infowijs services vinden. Onderaan de pagina zijn incidenten en ingeplande werkzaamheden te vinden.

Opgelost
Hoy is momenteel verminderd toegankelijk

Begon op
25 augustus, 2022 om 09:19
Status
Opgelost na 11 minuten

Invloed

Grote storing
Getroffen
Hoy
  • Opgelost
    25 augustus, 2022 om 09:30

    Probleem is gevonden en is opgelost. We blijven het platform monitoren.

  • Geïdentificeerd
    25 augustus, 2022 om 09:26

    We onderzoeken het probleem en updaten zodra we meer weten.

  • Onderzoeken
    25 augustus, 2022 om 09:19

    Dit is een geautomatiseerd bericht. We onderzoeken dit incident en updaten de statuspagina zodra er meer over bekend is.